Vulnerability reports


Full title Wordpress Plugin " CKEditor for WordPress " File Upload vulnerability
Date Add 24/05/20
Category Web Applications
Platform Php
Verified
Risk [ high ]
Views 38
Author h4shur / [ 16 Exploits ]
Open